DKret Search Widget HTML Injection Vulnerability

Bugtraq ID: 24518
Class: Input Validation Error
CVE: CVE-2007-3261
Remote: Yes
Local: No
Published: Jun 18 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: The vendor reported this vulnerability.
Vulnerable: dKret dKret Theme for Wordpress 2.5
dKret dKret Theme for Wordpress 2.4
Not Vulnerable: dKret dKret Theme for Wordpress 2.7
dKret dKret Theme for Wordpress 2.6


 

Privacy Statement
Copyright 2010, SecurityFocus