Altap Servant Salamander PE File Handling Buffer Overflow Vulnerability

Solution:
This issue has reportedly been addressed in version 2.51, but Symantec was not able to confirm this information. Please contact the vendor for details.



 

Privacy Statement
Copyright 2010, SecurityFocus