SHTTPd Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 24683
Class: Input Validation Error
CVE: CVE-2007-3541
Remote: Yes
Local: No
Published: Jun 28 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: JVN is credited with the discovery of this vulnerability.
Vulnerable: SHTTPD SHTTPD 20070408
Not Vulnerable: SHTTPD SHTTPD 20070620


 

Privacy Statement
Copyright 2010, SecurityFocus