AV Tutorial Script ChangePW.PHP Security Bypass Vulnerability

Bugtraq ID: 24808
Class: Design Error
CVE: CVE-2007-3630
Remote: Yes
Local: No
Published: Jul 08 2007 12:00AM
Updated: May 07 2015 05:37PM
Credit: Dj7xpl discovered this issue.
Vulnerable: AV Scripts AV Tutorial Script 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus