Lighttpd Multiple Code Execution, Denial of Service and Information Disclosure Vulnerabilities

An attacker can exploit these issues through a browser.

The following Metasploit exploit module is available:


 

Privacy Statement
Copyright 2010, SecurityFocus