UseBB PHP_SELF Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 24990
Class: Input Validation Error
CVE: CVE-2007-3963
Remote: Yes
Local: No
Published: Jul 20 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: S4mi disclosed this issue.
Vulnerable: UseBB UseBB 1.0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus