JBlog Multiple Input Validation Vulnerabilities

Bugtraq ID: 24991
Class: Input Validation Error
CVE: CVE-2007-3974
CVE-2007-3973
Remote: Yes
Local: No
Published: Jul 21 2007 12:00AM
Updated: Jul 05 2016 10:00PM
Credit: s4mi is credited with the discovery of these vulnerabilities.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus