Webspell Index.PHP Local File Include Vulnerability

Bugtraq ID: 25012
Class: Input Validation Error
CVE: CVE-2007-4028
Remote: Yes
Local: No
Published: Jul 23 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: muH is credited with the discovery of this vulnerability.
Vulnerable: webSPELL webSPELL 4.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus