IBM WebSphere Application Server 6.0.2.19 Unspecified Vulnerability

Bugtraq ID: 25033
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jul 23 2007 12:00AM
Updated: Jul 26 2007 06:05AM
Credit: The vendor disclosed this issue.
Vulnerable: IBM Websphere Application Server 6.0.2 .17
IBM Websphere Application Server 6.0.2 .15
IBM Websphere Application Server 6.0.2 .13
IBM Websphere Application Server 6.0.2 .11
IBM Websphere Application Server 6.0.2 .1
IBM Websphere Application Server 6.0.2
IBM Websphere Application Server 6.0.2.19
Not Vulnerable: IBM Websphere Application Server 6.0.2 .21


 

Privacy Statement
Copyright 2010, SecurityFocus