IBM WebSphere Application Server 6.0.2.19 Unspecified Vulnerability

IBM WebSphere Application Server is prone to an unspecified vulnerability.

Currently very little is known regarding this issue. We will update this BID as more information emerges.

Versions prior to IBM WebSphere Application Server 6.0.2.21 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus