Confixx Saveserver.PHP Remote File Include Vulnerability

Bugtraq ID: 25036
Class: Input Validation Error
CVE: CVE-2007-4009
Remote: Yes
Local: No
Published: Jul 24 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: H4 / XPK are credited with the discovery of this vulnerability.
Vulnerable: SWSoft Confixx PRO 3.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus