Kerio MailServer Attachment Filter Unspecified Vulnerability

Bugtraq ID: 25038
Class: Unknown
CVE: CVE-2007-3993
Remote: Yes
Local: No
Published: Jul 24 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: The vendor reported this issue.
Vulnerable: Kerio Mailserver 6.3.1
Kerio Mailserver 6.2.2
Kerio Mailserver 6.1.3
Kerio Mailserver 6.0.10
Kerio Mailserver 6.0.9
Kerio Mailserver 6.0.5
Kerio Mailserver 6.0.4
Kerio Mailserver 6.0.3
Kerio Mailserver 6.0.2
Kerio Mailserver 6.0.1
Kerio Mailserver 6.0
Kerio Mailserver 5.7.10
Kerio Mailserver 5.7.9
Kerio Mailserver 5.7.8
Kerio Mailserver 5.7.7
Kerio Mailserver 5.7.6
Kerio Mailserver 5.7.5
Kerio Mailserver 5.7.4
Kerio Mailserver 5.7.3
Kerio Mailserver 5.7.2
Kerio Mailserver 5.7.1
Kerio Mailserver 5.7 .0
Kerio Mailserver 5.6.5
Kerio Mailserver 5.6.4
Kerio Mailserver 5.6.3
Kerio Mailserver 5.1.1
Kerio Mailserver 5.1
Kerio Mailserver 5.0
Kerio Mailserver 6.1.3 Patch 1
Not Vulnerable: Kerio Mailserver 6.4.1


 

Privacy Statement
Copyright 2010, SecurityFocus