Prozilla Cat Parameter SQL Injection Vulnerability

Bugtraq ID: 25209
Class: Input Validation Error
CVE: CVE-2007-4258
Remote: Yes
Local: No
Published: Aug 06 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: t0pP8uZz & xprog are credited with the discovery of this vulnerability.
Vulnerable: ProZIlla Prozilla 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus