Visionera AB VisionProject Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 25218
Class: Input Validation Error
CVE: CVE-2007-4265
Remote: Yes
Local: No
Published: Aug 06 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: r0t is credited with the discovery of these vulnerabilities.
Vulnerable: Visionera AB VisionProject 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus