CreAr.de PHPNews Change_Action.PHP Remote File Include Vulnerability

Bugtraq ID: 25223
Class: Input Validation Error
CVE: CVE-2007-4232
Remote: Yes
Local: No
Published: Aug 07 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: LEETSECURITY.ORG is credited with the discovery of this vulnerability.
Vulnerable: CreAr.de PHPNews 0.93
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus