DeskPRO Admin Panel Multiple HTML Injection Vulnerabilities

Bugtraq ID: 25325
Class: Input Validation Error
CVE: CVE-2007-4412
Remote: Yes
Local: No
Published: Aug 14 2007 12:00AM
Updated: May 07 2015 05:36PM
Credit: DoZ is credited with the discovery of these vulnerabilities.
Vulnerable: DeskPro DeskPro 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus