WordPress Pool Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 25413
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 13 2007 12:00AM
Updated: Aug 31 2007 07:12PM
Credit: MustLive is credited with the discovery of this vulnerability.
Vulnerable: WordPress Pool 1.0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus