PHP Win32std Extension Local Buffer Overflow Vulnerability

Bugtraq ID: 25414
Class: Boundary Condition Error
CVE: CVE-2007-4441
Remote: No
Local: Yes
Published: Aug 22 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: NetJackal and Inphex disclosed this vulnerability.
Vulnerable: PHP PHP 5.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus