Arcadem Index.PHP Remote File Include Vulnerability

Bugtraq ID: 25432
Class: Input Validation Error
CVE: CVE-2007-4551
Remote: Yes
Local: No
Published: Aug 24 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: Sm0k3 is credited with the discovery of this vulnerability.
Vulnerable: Agares Media Arcadem 2.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus