IBM AIX Inventory Scout Denial Of Service Vulnerability

Bugtraq ID: 25556
Class: Access Validation Error
CVE: CVE-2007-4798
Remote: No
Local: Yes
Published: Sep 05 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: The vendor discovered this issue during an internal code audit.
Vulnerable: IBM AIX 5.3
IBM AIX 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus