phpMyQuote Index.PHP SQL Injection and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 25615
Class: Input Validation Error
CVE: CVE-2007-4835
Remote: Yes
Local: No
Published: Sep 10 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: Yollubunlar.org is credited with the discovery of these vulnerabilities.
Vulnerable: phpMyQuote phpMyQuote 0.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus