Samba NSS_Info Plugin Local Privilege Escalation Vulnerability

Attackers do not require specific exploit code to trigger this vulnerability, but they may require exploit code to take advantage of gaining 'groupid 0' status in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus