RSA enVision Platform Cross-Site Scripting Vulnerability

Bugtraq ID: 25645
Class: Input Validation Error
CVE: CVE-2007-4900
Remote: Yes
Local: No
Published: Sep 12 2007 12:00AM
Updated: Sep 18 2007 07:30PM
Credit: Stelios Tigkas is credited with the discovery of this vulnerability.
Vulnerable: Rsa enVision Platform 3.3.6 Build 0115
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus