Apache Mod_AutoIndex.C Undefined Charset Cross-Site Scripting Vulnerability

An attacker can exploit a cross-site scripting issue by enticing an unsuspecting user to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus