Python ImageOP Module Multiple Integer Overflow Vulnerabilities

Solution:
Updates are available. Please see the references for more information.


VMWare ESX Server 4.0

Apple Mac OS X 10.4.11

Apple Mac OS X Server 10.4.11

Apple Mac OS X 10.5.6

VMWare ESX Server 3.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus