bcoos Arcade Module Index.PHP SQL Injection Vulnerability

Bugtraq ID: 25790
Class: Input Validation Error
CVE: CVE-2007-5104
Remote: Yes
Local: No
Published: Sep 24 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: nights shadow is credited with the discovery of this issue.
Vulnerable: bcoos bcoos 1.0.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus