IBM Rational ClearQuest Data Corruption Denial of Service Vulnerability

Bugtraq ID: 25810
Class: Unknown
CVE: CVE-2007-5090
Remote: Yes
Local: No
Published: Sep 25 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: This issue was disclosed by the vendor.
Vulnerable: IBM Rational ClearQuest 7.0.1
IBM Rational ClearQuest 7.0 .1
IBM Rational ClearQuest 7.0
IBM Clearquest 2003.06.16
IBM Clearquest 2003.06.15
IBM Clearquest 2003.06.14
IBM Clearquest 2003.06.13
IBM Clearquest 2003.06.12
IBM Clearquest 2003.06.00
IBM Clearquest 2002.05.20
IBM Clearquest 2002.05.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus