IntegraMOD Nederland phpbb_root_path Remote File Include Vulnerability

Bugtraq ID: 25832
Class: Input Validation Error
CVE: CVE-2007-5140
Remote: Yes
Local: No
Published: Sep 27 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: xoron is credited with the discovery of this vulnerability.
Vulnerable: IntegraMOD Nederland IntegraMOD Nederland 1.4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus