GroupLink eHelpDesk Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 25870
Class: Input Validation Error
CVE: CVE-2007-5176
Remote: Yes
Local: No
Published: Oct 01 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: nights shadow and an anonymous person discovered these vulnerabilities.
Vulnerable: GroupLink eHelpDesk 6.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus