iScripts MultiCart Multiple SQL Injection Vulnerabilities

Bugtraq ID: 25895
Class: Input Validation Error
CVE: CVE-2007-5261
Remote: Yes
Local: No
Published: Oct 02 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: k1tk4t is credited with the discovery of these vulnerabilities.
Vulnerable: iScripts MultiCart 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus