OpenVMS Multiple Denial of Service Vulnerabilities

Bugtraq ID: 25939
Class: Unknown
CVE: CVE-2007-5242
CVE-2007-5241
Remote: Yes
Local: Yes
Published: Oct 03 2007 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: This vulnerability was disclosed by the vendor.
Vulnerable: HP OpenVMS 8.3.Alpha
HP OpenVMS 8.3 Integrity
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus