KwsPHP Newsletter Module SQL Injection Vulnerability

Bugtraq ID: 26051
Class: Input Validation Error
CVE: CVE-2007-5458
Remote: Yes
Local: No
Published: Oct 12 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: S4mi is credited with the discovery of this vulnerability.
Vulnerable: KwsPHP KwsPHP 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus