Mouseover Dictionary Unspecified Arbitrary Script Code Execution Vulnerability

Bugtraq ID: 26053
Class: Input Validation Error
CVE: CVE-2007-5459
Remote: Yes
Local: No
Published: Oct 12 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: JVN is credited with the discovery of this vulnerability.
Vulnerable: Mouseover Dictionary Mouseover Dictionary 0.6.1
Mouseover Dictionary Mouseover Dictionary 0.6
Not Vulnerable: Mouseover Dictionary Mouseover Dictionary 0.6.2


 

Privacy Statement
Copyright 2010, SecurityFocus