Mouseover Dictionary Unspecified Arbitrary Script Code Execution Vulnerability

Mouseover Dictionary is prone to an unspecified vulnerability that lets attackers run arbitrary script code.

Attackers can exploit this issue to execute arbitrary HTML and script code in the context of the user running the affected application.

Versions prior to Mouseover Dictionary 0.6.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus