Alacate-Lucent OmniVista 4760 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 26128
Class: Input Validation Error
CVE: CVE-2007-5190
Remote: Yes
Local: No
Published: Oct 18 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Miguel Angel and Aguilar Bermejo are credited with the discovery of these vulnerabilities.
Vulnerable: Alcatel-Lucent Omnivista 4760 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus