SocketKB Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 26136
Class: Input Validation Error
CVE: CVE-2007-5647
Remote: Yes
Local: No
Published: Oct 19 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Ivan Sanchez and Maximiliano Soler are credited with discovering these vulnerabilities.
Vulnerable: SocketKB SocketKB 1.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus