rNote rnote.PHP Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 26140
Class: Input Validation Error
CVE: CVE-2007-5648
Remote: Yes
Local: No
Published: Oct 19 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: RoMaNcYxHaCkEr is credited with the discovery of these vulnerabilities.
Vulnerable: rNote rNote 0.9.7 5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus