ReloadCMS Index.PHP Local File Include Vulnerability

Bugtraq ID: 26143
Class: Input Validation Error
CVE: CVE-2007-5650
Remote: Yes
Local: No
Published: Oct 20 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: sekuru@email.ua is credited with the discovery of this vulnerability.
Vulnerable: ReloadCMS ReloadCMS 1.2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus