Lussumo Vanilla Sortcategories.PHP SQL Injection Vulnerability

Bugtraq ID: 26145
Class: Input Validation Error
CVE: CVE-2007-5643
Remote: Yes
Local: No
Published: Oct 20 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Raz0r is credited with the discovery of this vulnerability.
Vulnerable: Lussumo Vanilla 1.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus