PHP Project Management Multiple Local File Include Vulnerabilities

Bugtraq ID: 26148
Class: Input Validation Error
CVE: CVE-2007-5642
Remote: Yes
Local: No
Published: Oct 21 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: GoLd_M discovered these vulnerabilities.
Vulnerable: PHP Project Management PHP Project Management 0.8.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus