DMCMS Index.PHP SQL Injection Vulnerability

Bugtraq ID: 26169
Class: Input Validation Error
CVE: CVE-2007-5679
Remote: Yes
Local: No
Published: Oct 22 2007 12:00AM
Updated: Oct 26 2007 05:56AM
Credit: Aria-Security Team is credited with the discovery of this vulnerability.
Vulnerable: DMCMS DMCMS 0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus