RETIRED: phpMyConferences PageTraiteDownload.PHP Local File Include Vulnerability

Bugtraq ID: 26278
Class: Input Validation Error
CVE: CVE-2007-5811
Remote: Yes
Local: No
Published: Oct 31 2007 12:00AM
Updated: Nov 15 2007 12:36AM
Credit: GoLd_M is credited with discovering this vulnerability.
Vulnerable: sedre.loria.fr phpMyConferences 8.0.2
sedre.loria.fr phpMyConferences 8.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus