Avaya Messaging Storage Server and Avaya Message Networking Input Validation Vulnerability

Bugtraq ID: 26295
Class: Input Validation Error
CVE: CVE-2007-5830
Remote: Yes
Local: No
Published: Nov 01 2007 12:00AM
Updated: Nov 15 2007 12:37AM
Credit: The vendor reported this issue.
Vulnerable: Avaya Messaging Storage Server 3.1
Avaya Message Networking 3.1
Not Vulnerable: Avaya Messaging Storage Server 3.1 SP1


 

Privacy Statement
Copyright 2010, SecurityFocus