Galmeta Post Upload_Config.PHP Remote File Include Vulnerability

Bugtraq ID: 26329
Class: Input Validation Error
CVE: CVE-2007-5567
Remote: Yes
Local: No
Published: Nov 05 2007 12:00AM
Updated: Nov 15 2007 12:38AM
Credit: arfis is credited with the discovery of this vulnerability.
Vulnerable: Galmeta Post Galmeta Post 0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus