PHP Multiple GetText Functions Denial Of Service Vulnerabilities

Bugtraq ID: 26428
Class: Boundary Condition Error
CVE: CVE-2007-6039
Remote: Yes
Local: No
Published: Nov 13 2007 12:00AM
Updated: Dec 18 2007 08:04PM
Credit: Laurent GaffiƩ is credited with the discovery of these issues.
Vulnerable: PHP PHP 5.2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus