ExoPHPDesk Register.PHP Multiple HTML Injection Vulnerabilities

Bugtraq ID: 26453
Class: Input Validation Error
CVE: CVE-2007-5990
Remote: Yes
Local: No
Published: Nov 15 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: Joseph.Giron13 is credited with the discovery of these vulnerabilities.
Vulnerable: EXO ExoPHPDesk 1.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus