Vigile CMS Multiple Vulnerabilities

Bugtraq ID: 26484
Class: Input Validation Error
CVE: CVE-2007-6085
CVE-2007-6086
CVE-2007-6087
Remote: Yes
Local: No
Published: Nov 18 2007 12:00AM
Updated: Dec 18 2007 08:06PM
Credit: DevilAuron is credited with the discovery of these vulnerabilities.
Vulnerable: IT cms Vigile CMS 1.4
Not Vulnerable: IT cms Vigile CMS 1.8


 

Privacy Statement
Copyright 2010, SecurityFocus