HotScripts Clone SOFTWARE-DESCRIPTION.PHP SQL Injection Vulnerability

Bugtraq ID: 26485
Class: Input Validation Error
CVE: CVE-2007-6084
Remote: Yes
Local: No
Published: Nov 11 2007 12:00AM
Updated: Dec 18 2007 08:04PM
Credit: t0pP8uZz discovered this vulnerability.
Vulnerable: Webdev HotScripts Clone 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus