@Mail Util.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 26635
Class: Input Validation Error
CVE: CVE-2007-6196
Remote: Yes
Local: No
Published: Nov 27 2007 12:00AM
Updated: Mar 19 2015 09:08AM
Credit: The vendor disclosed this issue.
Vulnerable: @Mail @Mail 4.13
@Mail @Mail 4.0 3
@Mail @Mail 5.1
@Mail @Mail 5.07
@Mail @Mail 5.06
@Mail @Mail 5.05
@Mail @Mail 5.04
@Mail @Mail 5.03
@Mail @Mail 5.0
@Mail @Mail 4.61
@Mail @Mail 4.6
@Mail @Mail 4.51
@Mail @Mail 4.3
@Mail @Mail 4.11
@Mail @Mail 4.03
Not Vulnerable: @Mail @Mail 5.2


 

Privacy Statement
Copyright 2010, SecurityFocus