Red Hat Content Accelerator Memory Leak Local Denial Of Service Vulnerability

Bugtraq ID: 26657
Class: Design Error
CVE: CVE-2007-5494
Remote: No
Local: Yes
Published: Nov 29 2007 12:00AM
Updated: Dec 19 2007 11:11PM
Credit: This vulnerability was discovered by the vendor.
Vulnerable: Redhat Enterprise Linux WS 4
Redhat Enterprise Linux ES 4
Redhat Enterprise Linux Desktop 5 client
Redhat Enterprise Linux AS 4
Redhat Enterprise Linux 5 Server
Redhat Desktop 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus